Auteur Topic: Vreemd geluid bij de multiriem???  (gelezen 2735 keer)

0 leden en 1 gast bekijken dit topic.

Ries van de Zilverschuit

  • Polar lid
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 2665
  • Geslacht: Man
  • V70 2.5T lpi, 1997, mt, 426
Re: Vreemd geluid bij de multiriem???
« Reactie #90 Gepost op: 03-09-2020 10:06:59 »
Hoe zijn inmiddels de ervaringen? Is dat gieren nu echt verleden tijd of heb je nog te weinig gereden om dat goed te kunnen vaststellen?

dinky

  • Lid 100+
  • ***
  • Offline Offline
  • Berichten: 204
  • Geslacht: Man
  • 850 T-5 Blackstone sedan 1995
Re: Vreemd geluid bij de multiriem???
« Reactie #91 Gepost op: 03-09-2020 16:36:10 »
Het vreemde geluid is toch weer terug gekeerd, wel wat in mindere mate. Ik ben in ieder geval gerust gesteld dat het niet de distributie is. Want dit kan een enorme schade toe richten waar we niet op zitten te wachten.  En ga er vanuit dat het door de oliethermostaat komt maar hier ga we later mee verder. Het volgende verhaal is de ECU deze is nog niet klaar, ze hebben onderdelen vervangen waarvan ze dachten dat dit het probleem was. Er zit nog steeds sluiting in zeggen ze en weten niet waar het vandaan komt. Heb met de garage afgesproken om te wachten tot dinsdag of er uitsluitsel is. Anders vind ik zelf dat het maar vergoed moet worden.dit duurt veel te lang.maar wat moet je vragen als vergoeding natuurlijk de ECU zelf, het chippen. Zeg het maar. Hopelijk is het klaar volgende dinsdag.

Ries van de Zilverschuit

  • Polar lid
  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 2665
  • Geslacht: Man
  • V70 2.5T lpi, 1997, mt, 426
Re: Vreemd geluid bij de multiriem???
« Reactie #92 Gepost op: 05-10-2020 20:41:09 »
Hoe staat het momenteel met het gieren? Minder geworden, uiteindelijk verdwenen na de spannerwissel of gewoon gebleven zoals het was?

dinky

  • Lid 100+
  • ***
  • Offline Offline
  • Berichten: 204
  • Geslacht: Man
  • 850 T-5 Blackstone sedan 1995
Re: Vreemd geluid bij de multiriem???
« Reactie #93 Gepost op: 06-10-2020 18:05:58 »
Het geluid is er nog steeds, in mindere mate. En soms ook veel korter,  het verdwijnt sneller. Ik wou eerst eens kijken of het misschien bij of via de oliethermostaat komt. Dus even zoeken naar een oliethermostaat, en verwisselen en kijken/ hopen dat het geluid dan weg is, of minder aanwezig is. Maar de Volvo rijd verder prima.