Auteur Topic: Abs probleem bij lage snelheid  (gelezen 3824 keer)

0 leden en 1 gast bekijken dit topic.

Retze

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 38
Re: Abs probleem bij lage snelheid
« Reactie #15 Gepost op: 23-05-2014 22:23:54 »
Zal hem eens peilen, hoop dat ie ook kan kijken of de opgestuurde defect is.....

clubman

  • Lid 100+
  • ***
  • Offline Offline
  • Berichten: 290
  • Geslacht: Man
  • 2.5 10v aut g3 v70 2.5T aut g3
Re: Abs probleem bij lage snelheid
« Reactie #16 Gepost op: 05-06-2014 22:49:00 »
hoi soortgelijk heb ik ook gehad toen lag de bobine kabel tegen de abs controller aan kabel verlegd en probleem opgelost

Retze

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 38
Re: Abs probleem bij lage snelheid
« Reactie #17 Gepost op: 05-06-2014 23:02:22 »
Aanstaande zaterdag sleuteldag in Elst, ben van plan om daar heen te gaan, zal dan eens kijken of dit het geval is, dank voor het meedenken.

Retze

  • Lid 10+
  • **
  • Offline Offline
  • Berichten: 38
Re: Abs probleem bij lage snelheid
« Reactie #18 Gepost op: 13-08-2014 10:55:18 »
Het probleem met de ABS is nog steeds, wel onregelmatig en nog steeds zonder lampjes op het dashboard. Krijg ook geen foutcodes, ik lees netjes 111 uit. Heb de controller al opgestuurd naar Thuur. Volgens Thuur is mijn type controller onverwoestbaar en heeft hij dit nog nooit meegemaakt. Deze moet dus goed zijn.
Gister sensoren doorgemeten en bekabeling. Sensoren waren
LV 1140
RV 1104
LA/RA 1101 en 1080 (kon aan de connectoren in de kofferbak niet zien wat links of rechts was)
Als ik het forum lees dan zou dit ook geen probleem moeten zijn...
Weerstand van de bekabeling dan wellicht? Voor lijkt er niets mis te zijn. Links en rechts zelfde lage weerstand, bijna nul. Achter zat er meer verschil tussen de weerstand van de draden.
De witgroene en zwartgroene draden een weerstand van 0,3 en 1,2 ohm (weet iemand welke kant dit is?)

De roodgroene en geelgroene draden een weerstand van 0,3 en 0,4 ohm.
Ik ben nu geneigd om de bedrading achter te gaan checken of zijn dit normale gemeten waarden?

rjverbrugh

  • Lid 100+
  • ***
  • Offline Offline
  • Berichten: 352
  • V70R | T5-R DOP
Re: Abs probleem bij lage snelheid
« Reactie #19 Gepost op: 25-11-2018 16:30:10 »
Even dit oude topic afstoffen, want ik heb mogelijk een soortgelijk probleem, alleen dan met insturen en lage snelheid.
Heb het nu een paar keer gehad, bij redelijk insturen, dus minimaal een slag van het stuur  bij lage snelheid ( zoiets doe je ook niet op hoge snelheid...) en dan begint het rempedaal te trillen, alsof er iets met de abs aan de hand is. Na even rempedaal aanraken en stukje doorrijden is het weer weg. Er branden geen lampjes, abs doet het verder normaal ( getest op onverhard). Remmerij is in orde, abs controller vorigjaar door gesoldeed, heb ook geen abs storing.

V70geRwin

  • Lid 1000+
  • *****
  • Offline Offline
  • Berichten: 7849
  • Geslacht: Man
  • V70R automaat 426
Re: Abs probleem bij lage snelheid
« Reactie #20 Gepost op: 27-11-2018 14:04:57 »
Even dit oude topic afstoffen, want ik heb mogelijk een soortgelijk probleem, alleen dan met insturen en lage snelheid.
Heb het nu een paar keer gehad, bij redelijk insturen, dus minimaal een slag van het stuur  bij lage snelheid ( zoiets doe je ook niet op hoge snelheid...) en dan begint het rempedaal te trillen, alsof er iets met de abs aan de hand is. Na even rempedaal aanraken en stukje doorrijden is het weer weg. Er branden geen lampjes, abs doet het verder normaal ( getest op onverhard). Remmerij is in orde, abs controller vorigjaar door gesoldeed, heb ook geen abs storing.

Heb je recent lagers/assen gewisseld oid?
Het kan zijn dat er iets speling op zit en de hoek er net voor zorgt dat de ABS sensor de ring niet meer goed ziet.
Ook kan de abs ring vervuild zijn na al die jaren, sommige vergaan ook gewoon.